Должен ли я беспокоиться о червя Linux.Darlloz?

18

Как пользователь Ubuntu, любые советы о том, как Linux.Darlloz может повлиять на Ubuntu и способы его предотвращения?

    
задан Shaharil Ahmad 29.11.2013 в 17:09
источник

1 ответ

18

Если у вас нет установленного PHP-cgi или если вы обновили его в последнее время. Ничего.

  

Linux.Darlloz - это червь, который распространяется на уязвимые системы, используя PHP-php-cgi.

Ubuntu уже исправления релиза для предотвращения распространения более года назад :

ответ дан Braiam 29.11.2013 в 17:17
источник