UFW не включен при запуске

5

Я включил UFW в терминале, используя «sudo ufw enable» ... Но UFW не запускается, когда компьютер запускается.

После запуска компьютера я проверю состояние UFW, используя «sudo ufw status verbose» ... Я ожидаю увидеть «Status: active» в терминале, но вместо этого вижу «Status: inactive».

Как заставить UFW запускаться при запуске?

Спасибо.

    
задан newbuntu1 03.11.2014 в 23:24
источник

1 ответ

6

Измените файл /etc/ufw/ufw.conf и сделайте,

ENABLED=yes
    
ответ дан Pradeeper 03.11.2014 в 23:40