Ubuntu Touch: Google Hangouts на bq M10

6

Google Hangouts не работает в браузере по умолчанию на Ubuntu Touch OTA10.1. Он просто дает сообщение «Кажется, что вы используете старый или необычный браузер, который не поддерживает общие стандарты».

Я также пробовал его с Firefox, но он утверждает, что нужен плагин, который я, конечно, не могу установить.

Приложение Ubuntu Hangups не поддерживает вызовы (видео или голос), поэтому это тоже не помогает.

    
задан Jens Grivolla 21.04.2016 в 10:37
источник

1 ответ

5

Оказывается, это известная проблема и, предположительно, исправлена ​​в предлагаемом канале rc (это означает, что исправление будет доступно в OTA-11 за несколько недель). См. Ссылка и Ссылка

Я попытался использовать браузер по умолчанию после переключения планшета на rc-proposed и может подтвердить, что он работает (хотя и с некоторыми проблемами при выборе камеры): Ссылка

    
ответ дан Jens Grivolla 09.05.2016 в 18:13